2.0.0 • Published 2 years ago

@anamo/market-data-model-for-ember-data v2.0.0

Weekly downloads
-
License
MIT
Repository
bitbucket
Last release
2 years ago

@anamo/market-data-model-for-ember-data

Short description of the addon.

Compatibility

  • Ember.js v3.12 or above
  • Ember CLI v2.13 or above
  • Node.js v10 or above

Installation

ember install market-data-model-for-ember-data

Usage

Longer description of how to use the addon in apps.

Contributing

See the Contributing guide for details.

License

This project is licensed under the MIT License.

2.0.0

2 years ago

1.0.9

2 years ago

1.0.11

2 years ago

1.0.10

2 years ago

1.0.8

2 years ago

1.0.7

2 years ago

1.0.6

2 years ago

1.0.5

2 years ago

1.0.4

2 years ago

1.0.3

2 years ago

1.0.2

2 years ago

1.0.1

2 years ago

1.0.0

2 years ago