0.0.36 • Published 2 years ago

@tamland/babel v0.0.36

Weekly downloads
22
License
MIT
Repository
github
Last release
2 years ago

@tamland/babel

License npm package npm downloads Dependencies DevDependencies

This package provides a set of dependencies that can be used to run babel with @tamland/babel-preset without having to do the manual peer dependency install step required if you install @tamland/babel-preset directly.

Usage

Installation

  1. Install the package:

    npm install --save-dev @tamland/babel
0.0.36

2 years ago

0.0.35

2 years ago

0.0.34

2 years ago

0.0.33

2 years ago

0.0.32

2 years ago

0.0.31

2 years ago

0.0.30

2 years ago

0.0.29

2 years ago

0.0.28

2 years ago

0.0.27

2 years ago

0.0.26

2 years ago

0.0.25

2 years ago

0.0.24

2 years ago

0.0.23

2 years ago

0.0.22

2 years ago

0.0.21

2 years ago

0.0.20

2 years ago

0.0.19

2 years ago

0.0.18

2 years ago

0.0.17

2 years ago

0.0.16

2 years ago

0.0.15

2 years ago

0.0.14

2 years ago

0.0.13

2 years ago

0.0.12

2 years ago

0.0.11

2 years ago

0.0.10

2 years ago

0.0.9

2 years ago

0.0.8

2 years ago

0.0.7

3 years ago

0.0.6

3 years ago

0.0.5

3 years ago

0.0.4

3 years ago

0.0.3

3 years ago

0.0.2

3 years ago