0.0.4 • Published 3 years ago

translit-maps v0.0.4

Weekly downloads
1
License
MIT
Repository
github
Last release
3 years ago

translit-maps

This package has some translit maps (Bulgarian, Georgian, Armenian).

You can use it for working with translit by eldargab.

install translit:

npm install translit

install translit-maps

npm install translit-maps

example:

const maps = require('translit-maps');
const translit = require('translit')(maps.bg);

translit('Българска транслитерация');
0.0.4

3 years ago

0.0.3

3 years ago

0.0.2

3 years ago

0.0.1

3 years ago