0.0.8 ā€¢ Published 7 months ago

yymap-geovgl v0.0.8

Weekly downloads
2
License
MIT
Repository
-
Last release
7 months ago

a yymap Layer to render with three.js.

šŸ  Homepage

Prerequisites

  • npm >=6.9.0
  • node >=10.16.0

Install

yarn 

npm run build

Author

šŸ‘¤ Iverson.hu

Show your support

Give a ā­ļø if this project helped you!


This README was generated with ā¤ļø by readme-md-generator

0.0.8

7 months ago

0.0.7

8 months ago

0.0.6

8 months ago

0.0.5

10 months ago

0.0.1-dev

10 months ago

0.0.4

10 months ago