Simplebar Packages

simplebar-vue3

!!! Please use native [simplebar-vue](https://www.npmjs.com/package/simplebar-vue) library. This library is not maintained anymore.

0.2.1 • Published 11 months ago

@alinsme/simplebar-vue3

!!! Please use native [simplebar-vue](https://www.npmjs.com/package/simplebar-vue) library. This library is not maintained anymore.

0.2.3 • Published 6 months ago